Topic: WordPress KiviCare 3.2.0 Cross Site Scripting Risk: Low Text:# Exploit Title: WP Plugins KiviCare 3.2.0 – Reflected Cross-Site Scripting # Date: 03-10-2023 # Exploit Author: Arvandy # S…