Topic: Teleport 9.3.6 Command Injection Risk: High Text:Description:Teleport 9.3.6 is vulnerable to Command injection leading to Remote Code Execution. An attacker can craft a malici…