Topic: PostgreSQL 11.7 Remote Code Execution Risk: High Text:# Exploit Title: PostgreSQL 9.3-11.7 – Remote Code Execution (RCE) (Authenticated) # Date: 2022-03-29 # Exploit Author: b4keS…