Topic: Orangescrum 1.8.0 Cross Site Scripting Risk: Low Text:# Exploit Title: orangescrum 1.8.0 – ‘Multiple’ Cross-Site Scripting (XSS) (Authenticated) # Date: 28/11/2021 # Exploit Autho…