Topic: OpenCart So Listing Tabs 2.2.0 Unsafe Deserialization Risk: High Text:[-] Affected Versions: Version 2.2.0 is affected, and prior versions are likely affected too. [-] Vulnerabilities Descrip…