Topic: Croogo 3.0.2 Cross Site Scripting Risk: Low Text:# Exploit Title: Croogo 3.0.2 – ‘Multiple’ Stored Cross-Site Scripting (XSS) # Date: 06/12/2021 # Exploit Author: Enes Özese…