Topic: BigBlueButton 2.3 / 2.4.7 Cross Site Scripting Risk: Low Text:CVE-2022-31064 – Stored Cross-Site Scripting in BigBlueButton. = Exploit Title: Stored Cross-Site Scripting (XSS)…